i have been install apache 1.3.12 in my win95. my problem is went i try to start the apache, a Error starting program apear as follow "A required .DLL file,WS2_32.DLL, was not found. anybody would help me. sorry for my bad english.


Matts,
Malaysia