... This is really not my field - but since omnihttpd has died on me and I can get no support from Omnicron...

To my surprise I managed to get apache 1.3.12 to work ! but can not configure PHP to run I have read these threads and several resources - but directions change from source to source - anyway what I would really really really really like is a sample config for 1.3.12 on Win 98 with PHP3 -

hope I am not asking too much - if not mail it to apache@firepages.com.au


Regards,

Simon.

------------------
Simon Wheeler
FirePages -DHTML/PHP/MySQL