Hi

Could anyone please let me know if the apache CXF version 2.7.3 is compatible with Websphere application server Versions 8.0/8.5 and Weblogic 10.3.6. If apache folks have done any specific testing please do let us know.

Thanks
BharanB