Hello

Using BIND 9.9.2-P2 - The zone transfers are in binary. Want to configure this to use text. In the named.conf file adding entry to the options section:

masterfile-format text;

named does not start

checking the conf file with nanmed-checkconf complains that masterfile-format is an unknown option.

Check systax etc and seems to be correct with the documentation.

What am I missing?

Thanks

David