#1
  1. No Profile Picture
    schlitz100
    Guest
    Devshed Newbie (0 - 499 posts)
    I may have posted this in the wrong area...

    Hi I have been working on my site for the past few days with no problems. I use IE 5. Today at school I logged in from a different computer useing IE 5, and got about 20 script errors saing that the interface wasn't acceptable (or something about the interface being bad). I have no idea what is causing this or how to fix it! Can someone shed some light on this for me????

    http://members.tripod.com/Spaceboypunk

    Thanks
  2. #2
  3. No Profile Picture
    Spookster
    Guest
    Devshed Newbie (0 - 499 posts)
    I would take a wild guess and say it is all that screwed up coding that Tripod put into your pages. They really mutilated your pages with all the incorrect coding they put in. On another note looking at your frameset I noticed some extra tags ie. <frameset></html> etc. that you shouldn't have in there.

    Spookster

Similar Threads

  1. FTP upload script errors
    By Mobius Man in forum FTP Help
    Replies: 5
    Last Post: July 15th, 2003, 12:01 PM
  2. Replies: 7
    Last Post: July 14th, 2003, 12:27 AM
  3. upload script errors, i have no idea
    By destravation in forum ASP Programming
    Replies: 0
    Last Post: June 14th, 2003, 12:43 AM
  4. How to supress errors but keep processing script?
    By damon129 in forum PHP Development
    Replies: 5
    Last Post: February 18th, 2002, 10:43 AM
  5. Help making script NS6 compliant urgent !!!
    By Havasen in forum HTML Programming
    Replies: 4
    Last Post: August 8th, 2001, 08:53 AM

IMN logo majestic logo threadwatch logo seochat tools logo