Hi I am new to J2me.I Tried To Install j2me plugin in net beans.But an Error Message Says That "No*J2ME*compatible*platform*is*installed*in*the*I.D.E."
Now I cant start with j2me.So help me.