Page 2 of 2 First 12
  • Jump to page:
    #16
  1. !~ /m$/
    Devshed Specialist (4000 - 4499 posts)

    Join Date
    May 2004
    Location
    Reno, NV
    Posts
    4,258
    Rep Power
    1810
    I think he asked what version of the module you have loaded, not which version of perl.

    Easiest thing would be for you to use CPAN and just install Email::Simple

    From the command line:
    Code:
    sudo cpan
    install Email::Simple
    q
  2. #17
  3. Contributing User
    Devshed Newbie (0 - 499 posts)

    Join Date
    Aug 2013
    Location
    Pennsylvania, USA
    Posts
    35
    Rep Power
    2
    This CPAN package also helps with email attachment:

    MIME::Lite
Page 2 of 2 First 12
  • Jump to page:

IMN logo majestic logo threadwatch logo seochat tools logo