will this work?

the README file which came with php4 talked about iis4 and pws4.

i assume that i have pws3, but don't know how to find out.

when i change the registry to point at the php4isapi.dll module it doesn't work.


thanks