hi
i use apache 1.3.x and php3
my hosts tell me i cannot use the php/mysql engine with java servlet engine also running for apache

please help me out if there is a way to do it