how can i use the isapi module of php4 under apache 1.3.9+win98 environment? it seems to use the cgi module by default. where/what should i change in php.ini/httpd.conf?