Instead of using Oracle WebServer I want to use PHP/Apache for my Oracle.
Apache:from SCO Skunkware Rel 1.3.6
PHP : from download Rel 3.0.16
Oracle : 8.0.5
The lib file in oracle : /lib/libclntsh.so.1.0 was unable to be used by the php.
The function for oracle such as OCILogon OCILogoff and others which should be supported from the lib file.
Where can I get the proper lib file ?
Please help

------------------
Maliki Jayakirana