#1
  1. chown python:users\ /world
    Devshed Newbie (0 - 499 posts)

    Join Date
    Jul 2000
    Location
    Texas Tech
    Posts
    95
    Rep Power
    15
    Is installation on Win98 possible? I have Apache 1.3.x and PHP running as a module.... How can I get PostgreSQL to work?
    Thanks,
    Hartmann
    badice.com
  2. #2
  3. No Profile Picture
    Junior Member
    Devshed Newbie (0 - 499 posts)

    Join Date
    Nov 2000
    Posts
    14
    Rep Power
    0

    Smile postgresql work with NT M win2k


    As far as I know, postgresql works with NT and win2k. Windows 9x is not supported officially but you can try and you need to install with cygwin.

IMN logo majestic logo threadwatch logo seochat tools logo