hello friends
i installed cups...i wanted to install it on python3 but it was installed on python2
i used this link for downloading cups: https://github.com/apple/cups/releases
i uninstalled it from python2 by deleting cups.so from python 2.7./dist-packages
now i can't install cups neithr python2 nor python3
i don't know why cannot i install on python2
my goal:
install cups on python3
i tried "sudo python3 setup.py install" but it didn't work
please helpppppppp